Subject: [Wocky] Jabber login

From: Robert Boes <[email-masked]>
Date: Wed, 7 Dec 2005 14:11:20 -0500

Hi,
I was passed an invitation to test jabber by someone who's in IT Partners.
(I am not.) I downloaded the software, registered myself as a Jabber
account, but couldn't login. I was using my Kerberos password. Is the test
of the product limited to a certain group of people, or am I doing something
wrong?
Thanks for any help.
Bob
 
Robert G. Boes
Senior Systems Planner
MIT Campus Planning and Design
77 Massachusetts Ave.   Room NE49-2100
Cambridge  02139
(617) 452-2992
[email-masked]

---

From: Joanne Hallisey <[email-masked]>
Date: Wed, 7 Dec 2005 14:43:32 -0500

Hello Robert,

There is some information here.   http://web.mit.edu/ist/services/ 
messaging/jabber.html
--------------------------------------------
Joanne Hallisey
IS&T
W92-153
3-1894
[email-masked]

On Dec 7, 2005, at 2:11 PM, Robert Boes wrote:

> Hi,
> I was passed an invitation to test jabber by someone who's in IT  
> Partners. (I am not.) I downloaded the software, registered myself  
> as a Jabber account, but couldn't login. I was using my Kerberos  
> password. Is the test of the product limited to a certain group of  
> people, or am I doing something wrong?
> Thanks for any help.
> Bob
>
> Robert G. Boes
> Senior Systems Planner
> _______________________________________________
> Wocky mailing list
> [email-masked]
> http://mailman.mit.edu/mailman/listinfo/wocky