Subject: [Wocky] jabber

From: "Sarah Kama" <[email-masked]>
Date: Fri, 21 Apr 2006 15:35:48 -0400

Hi,

I followed all of the mac directions for jabber for my MIT kerberos
ID, but it always says that there is an internal error at every log
in.  How do I log on and alleviate this?

Thanks,

Sarah

--
Sarah Pualani Kama
Massachusetts Institute of Technology
Alfred P. Sloan School of Management Science
Class of 2008

---

From: "Paul B. Hill" <[email-masked]>
Date: Fri, 21 Apr 2006 22:52:25 -0400

Hi Sarah,

I am sorry that you are experiencing a problem.

May I ask which version of MacOS X you are using? Which client are you
using? And what is the version of the client application?

Paul B. Hill
MIT Information Services and Technology

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Sarah Kama
Sent: Friday, April 21, 2006 3:36 PM
To: [email-masked]
Subject: [Wocky] jabber

Hi,

Thanks,

Sarah

_______________________________________________
Wocky mailing list
[email-masked]
http://mailman.mit.edu/mailman/listinfo/wocky