Subject: [Wocky] RE: my preferences not being saved

From: "Joanne M. Hallisey" <[email-masked]>
Date: Thu, 27 Oct 2005 14:21:29 -0400

Hi Sharon,

I asked Jon Hunt to try the two functions you 
asked about.  The Options menu on the messaging 
window has a check box for the time stamp.  You 
should be able to uncheck it.

The format color interface that has an eyedropper 
approach.  If you drag the eyedropper to the 
color you want and click, then click OK, it will 
change the color. ( On AdiumX it is under the 
Format menu.)

Did the font change?

If others on the list have a chance to respons, please do.

Thanks,
Joanne

>
>
>>I went to ToolsàAccount ActionsàSet User Info.
>>and changed my font and font color, clicked save
>>and nothing happens. I even closed out of the
>>app and came back. Also I have to click on 'Time
>>Stamp' every session to make it go away. How do
>>I get rid of it completely?
>>
>>Thanks.
>>
>>sharron
>>
>>Sharron Sawyer
>>QA Analyst
>>MIT Information Services & Technology
>>W92-210, 304 Vassar St.
>>Cambridge, MA 02139
>>(617) 258-0235
>>[email-masked]
>>
>
>
>--
>Joanne Hallisey
>Sr. Project Manager
>MIT - Information Services and Technology
>617-253-1894

--
Joanne Hallisey
Sr. Project Manager
MIT - Information Services and Technology
617-253-1894

---

From: "Joanne M. Hallisey" <[email-masked]>
Date: Thu, 27 Oct 2005 15:40:06 -0400

Thanks Joanne.

I realize I can check/uncheck the time stamp option to turn it off/on. My
problem is that I have to turn it off every session because it keeps
resetting to being ‘on’ which is annoying b/c I don’t want it on.

Also, in terms of the font style and color – I get how to do it – but it
seems like you have to set it for every buddy. When I go to Tools-->Account
Actions--> Set User Info. I thought I could save my font color and style as
global settings but it doesn’t seem to be working.

I can swing by and show you if you want!

sharron

Sharron Sawyer
QA Analyst

-----Original Message-----
From: Joanne M. Hallisey [mailto:[email-masked]]
Sent: Thursday, October 27, 2005 2:03 PM
To: Sharron Sawyer
Cc: [email-masked]
Subject: RE: my preferences not being saved

Hi Sharon,

Did the font change?

Thanks,
Joanne