Subject: [Wocky] jlocate and jwgc bug

From: Matthew Goldstein <[email-masked]>
Date: Fri, 8 Feb 2008 17:09:35 -0500 (EST)

Hi,

OLC has a client (#5660008) having trouble with jwgc and jlocate.
He has never subscribed to the presence of [email-masked], but mark shows up 
on his jlocate and he gets jwgc notifications about mark.

Laura has been able to confirm this on her account but others have not 
been able to.

Do you have any thoughts on what might be going on?

--Matt

---

From: Jonathan Reed <[email-masked]>
Date: Mon, 14 Apr 2008 10:06:05 -0400

Can anyone provide any insight on this?  OLC has had this ticket in  
its queue for nearly two months, and we have heard nothing.

Would it be best to ask the user to e-mail this list directly?

-Jon

Begin forwarded message:
> From: Matthew Goldstein <[email-masked]>
> Date: February 8, 2008 5:09:35 PM EST
> To: [email-masked]
> Subject: [Wocky] jlocate and jwgc bug
>
> Hi,
>
> _______________________________________________
> Wocky mailing list
> [email-masked]
> http://mailman.mit.edu/mailman/listinfo/wocky

--
Jonathan Reed
Client Support Services
Information Services & Technology
Massachusetts Institute of Technology
[email-masked]

---

From: Jonathan Reed <[email-masked]>
Date: Fri, 18 Jul 2008 10:58:31 -0400

I'm bumping this again, just in case anyone has any insight.  As this  
ticket has been in our queue since February, we will likely close the  
ticket at the end of the month and instruct the user to contact this  
list directly.

Begin forwarded message:

> From: Jonathan Reed <[email-masked]>
> Date: April 14, 2008 10:06:05 AM EDT
> To: [email-masked]
> Subject: Fwd: [Wocky] jlocate and jwgc bug
>