Subject: [Idd-prod-notice] Completed maintenance of the IDD-SAPweb Application Servers

From: Kevin Mullins <[email-masked]>
Date: Thu, 14 Aug 2008 21:29:01 -0400

Hi,

I wanted to let you know that we have a successfully completed our
maintenance of the
IDD-SAPweb Application Servers. Our maintenance took a little longer
than anticipated however, all applications are back up and available.

Thank-you for your patience.

Kevin Mullins

--

Kevin M. Mullins

Team Leader Infrastructure Services

Massachusetts Institute of Technology

304 Vassar Street, Bldg. W92-210

Cambridge Ma 02139-4307

Work: 617-324-8311

Cell: 781-254-5878

Email: [email-masked]

---

From: Vsevolod Petriv <[email-masked]>
Date: Thu, 14 Aug 2008 23:55:55 -0400

Hi,

I did a quick cursory test of NIMBUS, the viewing fictions seem to be 
working as expected. I cannot at this point test the budgeting functions 
because fiscal 2010 is not open for budgeting, we just closed FY2009. I 
will be able to try those functions Monday or Tuesday of next week.

Lody

Kevin Mullins wrote:
> maintenance of the IDD-SAPweb Application Servers. Our maintenance 
> took a little longer than anticipated however, all applications are 
> back up and available.
>
> */Kevin M. Mullins
> Email: [email-masked] <mailto:[email-masked]>/*
> ------------------------------------------------------------------------
>
> _______________________________________________
> Idd-prod-notice mailing list
> [email-masked]
> http://mailman.mit.edu/mailman/listinfo/idd-prod-notice
>   

-- 
Vsevolod (Lody) Petriv
617 258-0689